[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

(usagi-users 00018) licensing



Hideaki YOSHIFUJI <yoshfuji@xxxxxxxxxxxxxxxxx> (吉藤英明) writes:
> Well, which version are you using?

2.4.0-test10-usagi-20001103

> 2. Our codes based on GPL'ed software should be covered by GPL.

Thanks for the pointers, I'm a novice in what concerns licensing.

Alex